<!DOCTYPE html>
<!--[if IE 7]>

<html class="ie ie7" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html class="ie ie8" lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus | El Cooperante</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700italic,900,900italic,700' rel='stylesheet' type='text/css'>
<link rel="pingback" href="https://elcooperante.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://elcooperante.com/wp-content/themes/elcooperante/js/html5.js"></script>
	<![endif]-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "El Cooperante",
  "url": "https://www.elcooperante.com",
  "sameAs": [
    "http://www.facebook.com/elcooperante",
    "http://instagram.com/el_cooperante",
    "http://www.twitter.com/el_cooperante"
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.elcooperante.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://elcooperante.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lEB3n1a4KM10WR", domain:"elcooperante.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lEB3n1a4KM10WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62507620-1', 'auto');
  ga('send', 'pageview');
</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus | El Cooperante" />
<meta property="og:description" content="Caracas/Foto portada: El Cooperante.- El coronavirus, proveniente de la ciudad de Wuhan, China, ha mantenido en alerta a la comunidad internacional y a la Organización Mundial de la Salud (OMS) al confirmarse más de 80 mil casos, distribuidos en 60 naciones del mundo, entre ellas, Italia, Brasil y Estados Unidos; sin embargo, en un recorrido &hellip; Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus" />
<meta property="og:url" content="https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="OMS" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Home Slider" />
<meta property="article:published_time" content="2020-03-03T13:06:41+00:00" />
<meta property="article:modified_time" content="2020-03-03T15:04:30+00:00" />
<meta property="og:updated_time" content="2020-03-03T15:04:30+00:00" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Caracas/Foto portada: El Cooperante.- El coronavirus, proveniente de la ciudad de Wuhan, China, ha mantenido en alerta a la comunidad internacional y a la Organización Mundial de la Salud (OMS) al confirmarse más de 80 mil casos, distribuidos en 60 naciones del mundo, entre ellas, Italia, Brasil y Estados Unidos; sin embargo, en un recorrido &hellip; Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus" />
<meta name="twitter:title" content="Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus | El Cooperante" />
<meta name="twitter:site" content="@el_cooperante" />
<meta name="twitter:image" content="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" />
<meta name="twitter:creator" content="@el_cooperante" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elcooperante.com/#organization","name":"El Cooperante","url":"https://elcooperante.com/","sameAs":["https://facebook.com/elcooperante","https://www.instagram.com/el_cooperante/","https://www.youtube.com/channel/UCyJCdJnI6gjZV8yECXMVk_w","https://twitter.com/el_cooperante"],"logo":{"@type":"ImageObject","@id":"https://elcooperante.com/#logo","inLanguage":"es","url":"https://elcooperante.com/wp-content/uploads/2019/03/LOGOTEMA-EL-COOPERANTE.png","width":1140,"height":1214,"caption":"El Cooperante"},"image":{"@id":"https://elcooperante.com/#logo"}},{"@type":"WebSite","@id":"https://elcooperante.com/#website","url":"https://elcooperante.com/","name":"El Cooperante","inLanguage":"es","description":"Periodismo aut\u00e9ntico | Pol\u00edtica y Econom\u00eda de Venezuela y el Mundo","publisher":{"@id":"https://elcooperante.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elcooperante.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage","inLanguage":"es","url":"https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg","width":830,"height":620},{"@type":"WebPage","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage","url":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/","name":"Chinos en Venezuela importan productos sin restricci\u00f3n, pese a las alarmas por coronavirus | El Cooperante","isPartOf":{"@id":"https://elcooperante.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage"},"datePublished":"2020-03-03T13:06:41+00:00","dateModified":"2020-03-03T15:04:30+00:00"},{"@type":"Article","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#article","isPartOf":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage"},"author":{"@id":"https://elcooperante.com/#/schema/person/09a96a225173f16586111fb1354616a7"},"headline":"Chinos en Venezuela importan productos sin restricci\u00f3n, pese a las alarmas por coronavirus","datePublished":"2020-03-03T13:06:41+00:00","dateModified":"2020-03-03T15:04:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage"},"publisher":{"@id":"https://elcooperante.com/#organization"},"image":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage"},"keywords":"China,Coronavirus,El Cooperante,OMS,venezuela","articleSection":"Home Slider","inLanguage":"es"},{"@type":["Person"],"@id":"https://elcooperante.com/#/schema/person/09a96a225173f16586111fb1354616a7","name":"El Cooperante","image":{"@type":"ImageObject","@id":"https://elcooperante.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5683bbceb4319ec6ff50c7e11ed35f8a?s=96&d=mm&r=g","caption":"El Cooperante"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='bootstrap-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='https://elcooperante.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css' href='https://elcooperante.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://elcooperante.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-575810 single-format-image">
<header>

<ins data-revive-zoneid="2550" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus | El Cooperante" />
<meta property="og:description" content="Caracas/Foto portada: El Cooperante.- El coronavirus, proveniente de la ciudad de Wuhan, China, ha mantenido en alerta a la comunidad internacional y a la Organización Mundial de la Salud (OMS) al confirmarse más de 80 mil casos, distribuidos en 60 naciones del mundo, entre ellas, Italia, Brasil y Estados Unidos; sin embargo, en un recorrido &hellip; Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus" />
<meta property="og:url" content="https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="OMS" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Home Slider" />
<meta property="article:published_time" content="2020-03-03T13:06:41+00:00" />
<meta property="article:modified_time" content="2020-03-03T15:04:30+00:00" />
<meta property="og:updated_time" content="2020-03-03T15:04:30+00:00" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://elcooperante.com/#organization","name":"El Cooperante","url":"https://elcooperante.com/","sameAs":["https://facebook.com/elcooperante","https://www.instagram.com/el_cooperante/","https://www.youtube.com/channel/UCyJCdJnI6gjZV8yECXMVk_w","https://twitter.com/el_cooperante"],"logo":{"@type":"ImageObject","@id":"https://elcooperante.com/#logo","inLanguage":"es","url":"https://elcooperante.com/wp-content/uploads/2019/03/LOGOTEMA-EL-COOPERANTE.png","width":1140,"height":1214,"caption":"El Cooperante"},"image":{"@id":"https://elcooperante.com/#logo"}},{"@type":"WebSite","@id":"https://elcooperante.com/#website","url":"https://elcooperante.com/","name":"El Cooperante","inLanguage":"es","description":"Periodismo aut\u00e9ntico | Pol\u00edtica y Econom\u00eda de Venezuela y el Mundo","publisher":{"@id":"https://elcooperante.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://elcooperante.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage","inLanguage":"es","url":"https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg","width":830,"height":620},{"@type":"WebPage","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage","url":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/","name":"Chinos en Venezuela importan productos sin restricci\u00f3n, pese a las alarmas por coronavirus | El Cooperante","isPartOf":{"@id":"https://elcooperante.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage"},"datePublished":"2020-03-03T13:06:41+00:00","dateModified":"2020-03-03T15:04:30+00:00"},{"@type":"Article","@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#article","isPartOf":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage"},"author":{"@id":"https://elcooperante.com/#/schema/person/09a96a225173f16586111fb1354616a7"},"headline":"Chinos en Venezuela importan productos sin restricci\u00f3n, pese a las alarmas por coronavirus","datePublished":"2020-03-03T13:06:41+00:00","dateModified":"2020-03-03T15:04:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#webpage"},"publisher":{"@id":"https://elcooperante.com/#organization"},"image":{"@id":"https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/#primaryimage"},"keywords":"China,Coronavirus,El Cooperante,OMS,venezuela","articleSection":"Home Slider","inLanguage":"es"},{"@type":["Person"],"@id":"https://elcooperante.com/#/schema/person/09a96a225173f16586111fb1354616a7","name":"El Cooperante","image":{"@type":"ImageObject","@id":"https://elcooperante.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5683bbceb4319ec6ff50c7e11ed35f8a?s=96&d=mm&r=g","caption":"El Cooperante"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /><style type='text/css'>img#wpstats{display:none}</style> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div align="center">
<ins data-revive-zoneid="2548" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
</div>

<div class="container">

<div class="row">
<div class="col-sm-10 topNav">

<a class="navbar-brand" href="https://elcooperante.com/"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/logo.png" alt="Allied Security Fence"></a>
<nav class="header-nav" role="navigation">
<div class="navbar-header">

<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="collapse navbar-collapse js-navbar-collapse">

<div class="menu-principal-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li id="menu-item-155922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li id="menu-item-155923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li id="menu-item-340746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li id="menu-item-422409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div> </div>

</nav>

</div>
<div class="col-sm-2 search">

<form class="searchForm search-form" action="https://elcooperante.com/" method="get" role="search">
<input type="search" name="s" placeholder="Buscar">
<input class="search-submit" type="submit" value="">
</form>
</div>
</div>

</div>

</header>
<section id="breakingNews">

<div class="container">
<div class="heading">
</div>
<div class="news-content">
<a href="https://elcooperante.com/"></a> </div>
</div>

</section>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4839940282" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
&nbsp;
&nbsp;
<section class="middle msingle">

<div class="container">

<div class="row">

<div class="col-sm-9 leftSec">
<article class="article">
 <div class="topSec">
<div class="thumbFull">
<img src="https://elcooperante.com/wp-content/uploads/2020/03/chinos.jpg" class="bigimg" alt="article-thumb">
<div class="nav-control">
<div class="prevArrow"><a href="https://elcooperante.com/numero-de-infectados-por-el-coronavirus-asciende-a-88-000/" rel="prev"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/prev-arrow-white-single.jpg" /></a></div>
<div class="nextArrow"><a href="https://elcooperante.com/hasta-800-dolares-cuesta-el-ingreso-a-una-clinica-en-venezuela/" rel="next"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/next-arrow-white-single.jpg" /></a></div>
</div>
</div>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="7257553660" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="description">
<h1>Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus</h1>
<span class="title">El Cooperante | 3 marzo, 2020</span> </div>
</div>
<div class="contentBox">
<div class="social-icons">
<ul>
<li><a href="https://twitter.com/share?url=https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/&&text=Chinos en Venezuela importan productos sin restricción, pese a las alarmas por coronavirus  via @El_Cooperante" target="_blank">twitter</a></li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" target="_blank">facebook</a></li>
<li><a href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfc7eea2c1ededf2e7f0e3ecf6e7a2afa2c1eaebecedf1a2e7eca2d4e7ece7f8f7e7eee3a2ebeff2edf0f6e3eca2f2f0ede6f7e1f6edf1a2f1ebeca2f0e7f1f6f0ebe1e1eb4131ecaea2f2e7f1e7a2e3a2eee3f1a2e3eee3f0efe3f1a2f2edf0a2e1edf0edece3f4ebf0f7f1a4e0ede6fbbfc1eaebecedf1a2e7eca2d4e7ece7f8f7e7eee3a2ebeff2edf0f6e3eca2f2f0ede6f7e1f6edf1a2f1ebeca2f0e7f1f6f0ebe1e1eb4131ecaea2f2e7f1e7a2e3a2eee3f1a2e3eee3f0efe3f1a2f2edf0a2e1edf0edece3f4ebf0f7f1a2afa2eaf6f6f2f1b8adade7eee1ededf2e7f0e3ecf6e7ace1edefade1eaebecedf1afe7ecaff4e7ece7f8f7e7eee3afebeff2edf0f6e3ecaff2f0ede6f7e1f6edf1aff1ebecaff0e7f1f6f0ebe1e1ebedecaff2e7f1e7afe3afeee3f1afe3eee3f0efe3f1aff2edf0afe1edf0edece3f4ebf0f7f1ad" title="Compartir por correo electrónico" target="_blank"></a></li>
</ul>
</div>
<div class="content">
<p><b>Caracas/Foto portada: El Cooperante.- </b>El coronavirus, proveniente de la ciudad de Wuhan, China, ha mantenido en alerta a la comunidad internacional y a la Organización Mundial de la Salud (OMS) al confirmarse más de 80 mil casos, distribuidos en 60 naciones del mundo, entre ellas, Italia, Brasil y Estados Unidos; sin embargo, en un recorrido que realizó El Cooperante por la ciudad de Caracas se constató que la comunidad china en el país «desconoce» la epidemia, y que importan sus productos sin restricción alguna.</p>
<blockquote><p><strong>Lea también: <a href="https://elcooperante.com/con-mas-de-2800-muertes-la-oms-eleva-a-muy-alto-el-riesgo-de-expansion-del-coronavirus/?__cf_chl_jschl_tk__=f38a51a00ad77d7ebfcb6ffa0ad0c98132dc780a-1582923498-0-AYzU0LgDZfqPgUx_rFeEImhi1RAq_7yTpWRZddOY155hak86MBEvNfKfGoXmdwDibQQmzTA-rlnsoIoBXOnA2UDuDlFRarW6XsSEpkP0__1oduLjXxygVgFWwQp5KQJ5BGeUs4WpWuOpWSL1fR_ItMUAUmVi9IkIgqMroADryyRVp-XGrEjerHKFWLHDLmXXaAJnliN9Ly5VaIyhNPVzU4zYlBq8faMPgDtr7wsgrpwVrW8uM1ri9ZGPcgwje7qpZ-CM1wzsNtAM_KOnGug0jAFJtSI8GFobj3ZZLXdruJ0O8Fj6VfxCsWpBgp87ycji9FwzmL5yO_Oh8I1YeZCPJWGj_ShRXIPveSRxD_tLf7GX3Wg4rrQtu3ClgmRr3g2X4bBF-lIKrbAH9CFukiICO1g">Con más de 2800 muertes, la OMS eleva a “muy alto” el riesgo de expansión del coronavirus</a></strong></p></blockquote>
<p>Los asiáticos radicados en Venezuela no tienen muchos conocimientos acerca del coronavirus. La falta de campañas de información por parte del Gobierno de Nicolás Maduro, demuestran que han sido ignoradas las alarmas de la OMS.</p><div class="p2mmCfuN" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="5815166406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<p>De 10 personas consultadas en distintos comercios del sector El Bosque, solo tres afirmaron conocer sobre la enfermedad. De esa pequeña muestra, dos confirmaron su parentesco directo con personas en China, en localidades apartadas de las ciudades en cuarentena por el brote del virus como Wuhan y Huanggang.</p>
<p>Wing Cheung, capitán del restaurant Casa Deli, aseguró <strong>que las ventas han disminuido</strong> desde que comenzaron a circular noticias sobre el avance del coronavirus en China.</p>
<blockquote><p>«Los clientes ya no vienen como antes. Algunos evitan consultar los precios de los artículos por temor», aseguró Cheung, quien además, afirmó que no ha sido víctima de exclusión por su origen asiático.</p><div class="xYdjPNe3" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2889620166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div></blockquote>
<p>Manifestó que por precaución ha dejado de importar algunos productos provenientes de China, pero destacó que el gobierno venezolano no le ha dado la importancia que debería a la epidemia.</p>
<blockquote><p>“No les importa, no hablan mucho acerca del virus y desde mi perspectiva, Venezuela no tiene la capacidad para atender al coronavirus,<strong> si llega al país me imagino que la gente buscará salir a Colombia u otros países para ser atendidos</strong>”, resaltó.</p></blockquote>
<p>A diferencia del primer comercio de comida, los trabajadores de &#8216;Lai King&#8217; aseguraron que sus ventas no han cambiado. Las dos personas entrevistadas manifestaron que desconocen acerca de la enfermedad que ha acabado con la vida de más de <strong>2869</strong> pacientes infectados, de los cuales<strong> 2846 ocurrieron en Asia</strong> y 23 en Europa.</p>
<h3 style="text-align: center;">Chinos en Venezuela desconocen los detalles del coronavirus</h3>
<p>En otro establecimiento de El Bosque, la encargada, Lisa Chang, con pocas nociones del idioma español, explicó que no sabe mucho acerca del virus. Asimismo, dijo que hasta el momento, en su comercio, las ventas no han disminuido y que no ha sentido rechazo por parte de los venezolanos.</p>
<p>Indicó que no ha tenido dificultades para importar sus productos  y que el <strong>gobierno venezolano no le ha impuesto medidas de seguridad</strong> que le impidan traer artículos provenientes de China.</p>
<p>A pesar de las declaraciones de Chang, un trabajador de la tienda, que prefirió mantener su nombre en anonimato, reconoció que desde el mes de enero ha disminuido el número de visitantes al comercio.</p>
<p>Por su parte, Kenny Ling, encargado del Chef Chino, expresó que sus parientes en China aún cuando están lejos de las provincias afectadas, se protegen del virus con las medidas preventivas recomendadas por los expertos en salubridad; entre ellas, usar el tapaboca y evitar visitar lugares concurridos.</p>
<p>Coincidió con sus compatriotas al afirmar que los venezolanos no lo han rechazado, y manifestó su preocupación por el desarrollo de la epidemia, alegando que «<strong>si llega a Venezuela es un peligro».</strong></p>
<blockquote><p>«El país no está preparado para controlar el brote de la epidemia», agregó.</p></blockquote>
<p>Aunque Ling declaró que no ha percibido rechazo de los venezolanos que van al establecimiento, un empleado venezolano, que prefirió conservar su nombre en anonimato, aseveró que<strong> una cliente le dijo que prefería mantener distancia de los empleados chinos por precaución</strong> y señaló que algunos usuarios bromean acerca del virus.</p>
<p>Finalmente, tras la visita de <strong>El Cooperante</strong> al Club Chino (conocido por la venta de productos poco convencionales como hojas de mostaza, pepino chino y semillas de soya) las personas de origen occidental entrevistadas comentaron que desconocen el coronavirus, y al igual que las otras fuentes consultadas, <strong>alegaron que siguen importando con regularidad artículos de China sin contratiempos.</strong></p>
<h3 style="text-align: center;">¿Qué es el coronavirus?</h3>
<p>Los Centros para el Control y la Prevención de Enfermedades (<a href="https://www.cdc.gov/coronavirus/2019-ncov/about/symptoms-sp.html">CDC</a>) están vigilando de cerca un brote de enfermedad respiratoria causada por un nuevo coronavirus, denominado COVID-19, que es un virus que evoluciona rápido en el organismo y ocasiona síntomas semejantes del resfriado común.</p>
<h3 style="text-align: center;"><strong>¿Cómo diferenciarlo de una gripe?</strong></h3>
<p>El coronavirus se distingue por causar tos seca y disnea; es decir, la sensación de falta de aire. Además, en algunos casos puede ocasionar diarrea y dolor abdominal.</p>
<p>Por su parte, el cuadro clínico de la <strong>gripe</strong> suele comenzar con fiebre y escalofríos que aparecen junto con dolor de cabeza, molestias de garganta, malestar general, dolores musculares y tos.</p>
<h3 style="text-align: center;"><strong>¿Cómo prevenir el virus?</strong></h3>
<p>De acuerdo a la Organización de las Naciones Unidas (<a href="https://news.un.org/es/story/2020/02/1470361">ONU</a>), el primer paso que deben seguir las personas que deseen cuidarse de contraer el virus, es documentarse acerca de la enfermedad, entre más conozcan podrán protegerse mejor.</p>
<p>Otra de sus recomendaciones es<strong> lavarse las manos regularmente</strong> con un desinfectante a base de alcohol o con agua y jabón. Asimismo, aconseja evitar tocarse la cara después de tocar superficies contaminadas o a personas enfermas.</p>
<ul>
<li>
<blockquote><p>Limpie regularmente con desinfectante las superficies como bancos de cocina y escritorios de trabajo .</p></blockquote>
</li>
<li>
<blockquote><p>Evitar viajar si tiene fiebre o tos, y en caso de enfermarse durante un vuelo, informar a la tripulación de inmediato. Una vez que llegue a casa, póngase en contacto con un profesional de la salud y cuéntele dónde ha estado.</p></blockquote>
</li>
<li>
<blockquote><p>Si tose o estornuda, hágalo en la manga o use un pañuelo de papel. Deseche el pañuelo inmediatamente en un contenedor de basura cerrado y luego lávese las manos.</p></blockquote>
</li>
<li>
<blockquote><p>Evitar visitar lugares concurridos, especialmente, si es una persona de edad avanzada o padece alguna afección respiratoria o cardiovascular.</p></blockquote>
</li>
<li>
<blockquote><p>Quedarse en casa si se está enfermo y llame a su médico o profesional de salud local. Si considera que contrajo el virus evite contagiar a otras personas, use diferentes utensilios y cubiertos para comer.</p></blockquote>
</li>
</ul>
<h3 style="text-align: center;"><strong>¿Cómo identificar a los pacientes infectados?</strong></h3>
<p>De acuerdo al departamento de Enfermedades Infecciosas del Imperial College de London, las personas se pueden contagiar sin presentar síntomas.</p>
<p>El médico internista, exdirector del Hospital Vargas y exministro de Sanidad en Venezuela, <strong>José Félix Oletta López</strong>, explicó que hasta que las personas infectadas no presenten síntomas, no podrán ser identificadas por otras.</p>
<blockquote><p>“Si no hay manifestación clínica, un paciente asintomático pasa como una persona normal y esto por su puesto, saltaría todos los controles de equipos sanitarios que se están haciendo en las alcabalas de viaje, en los puntos de aeropuerto entradas y salidas”, aseveró.</p></blockquote>
<p>Apuntó que en otras naciones han empleado tecnologías con sistemas de intercepción de calor que permiten identificar a un pasajero con más de 37 grados de temperatura a través de cámaras especiales, si este no presenta una anomalía pasará desapercibido.</p>
<h3 style="text-align: center;"><strong>¿Importar artículos de China representa algún riesgo de contagio?</strong></h3>
<p>Muchas personas como medida preventiva han optado por evitar comprar productos provenientes de China; no obstante, los especialistas de la salud han descartado el riesgo de infección por artículos importados.</p>
<p>La <a href="https://www.who.int/es/emergencies/diseases/novel-coronavirus-2019/advice-for-public/q-a-coronaviruses">OMS</a> reseñó que la probabilidad de que una persona infectada contamine artículos comerciales es baja, y el riesgo de contraer el virus por tener contacto con un paquete que haya sido manipulado, transportado y expuesto a diferentes temperaturas, también lo es.</p>
<h3 style="text-align: center;"><strong>¿Existe alguna vacuna o tratamiento para la COVID-19?</strong></h3>
<p>Hasta la fecha, no hay ninguna vacuna ni medicamento antiviral específico para prevenir o tratar el coronavirus; sin embargo, los afectados deben recibir atención de salud para aliviar los síntomas.</p>
<p>«Las personas que presentan casos graves de la enfermedad deben ser hospitalizadas. La mayoría de los pacientes se recuperan con la ayuda de medidas de apoyo», explica la OMS en<a href="https://www.who.int/es/emergencies/diseases/novel-coronavirus-2019/advice-for-public/q-a-coronaviruses"> su sitio web</a>.</p>
<p>Asimismo, reseña que se están investigando posibles vacunas y distintos tratamientos farmacológicos específicos. «Hay ensayos clínicos en curso para ponerlos a prueba».</p>
<p>El pasado 28 de febrero, el organismo informó que el riesgo de expansión global del coronavirus pasó de ser “alto” a “muy alto” tras detectarse los primeros casos en África, el único continente donde no se habían registrado positivos.</p>
<h3 style="text-align: center;"><strong>El coronavirus en Venezuela</strong></h3>
<p>Tras confirmarse los primeros casos en América, el riesgo a que llegue el virus al país se incrementa, en ese sentido, Felix Oletta advirtió que<strong> el país no está preparado para atender la epidemia, ya que hasta el momento no cuenta con la herramienta</strong> (iniciador o pimer) empleada para diagnosticar la enfermedad, y así poder hacer las pruebas de investigación genética de la infección mediante ‘pruebas de PCR en tiempo real’.</p>
<p>Resaltó que el deterioro de los hospitales y la falta de recursos básicos para mantener las medidas de higiene, evidencian la crisis humanitaria que afronta el país y maximiza el riesgo de infectados.</p>
<blockquote><p>“¿Cómo vamos a garantizar que los pacientes reciban cuidados especiales en terapia intensiva? No es posible, cuando se carece del número adecuado de ventiladores, al ser desechados por falta de repuestos, al tener pocos equipos de atención para los enfermos”.</p></blockquote>
<p>El especialista destacó que <strong>educar la población es importante para que identifique cuándo se debe acudir a los hospitales por consulta</strong>, o quiénes deben acudir a las emergencias para no lo colapsarlas.</p>
<blockquote><p>“El silencio de las autoridades, la falta de claridad en sus mensajes van en contra de lo que se debe hacer. El público tiene necesidad de recibir información permanente para que la gente tenga esas medidas de aseo básicas en sus manos, para que aprendan a toser con precaución, a usar toallas de uso descartable y tapaboca”, agregó.</p></blockquote>
<p>Por su parte, Nicolás Maduro en una rueda de prensa que ofreció desde el estado Miranda instó a los venezolanos a saludarse con la «cadera y el codo» para evitar el contagio.</p>
<blockquote><p>«Por este periodo hay que dejar de darse tanto la mano porque el coronavirus se pasa por la mano (&#8230;) Hay que saludar de ‘puñito’ o con la cadera, el famoso ‘caderú’, o con un pie. Así nos cuidamos de contraer el virus”, dijo.</p></blockquote>
<p>La aseveración de Maduro contradice a la comunidad científica que sugiere: «Mantener una distancia entre personas de al menos un metro, particularmente de aquellas que tosan, estornuden y tengan fiebre», refiere la <a href="https://www.who.int/es/emergencies/diseases/novel-coronavirus-2019/advice-for-public">OMS</a> en su página web.</p>
<h3>Comentarios</h3><p><fb:comments-count href=https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://elcooperante.com/chinos-en-venezuela-importan-productos-sin-restriccion-pese-a-las-alarmas-por-coronavirus/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div>
</div>
</article>
<div class="related-articles">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<aside class="col-sm-3 rightSidebar">
<div class="add_box add-1">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4865019264"></ins>
<script type="e614c634f30e373b0110ff3a-text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h6>Publicidad</h6>
<div class="add_box add-2">
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2149449917"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<h6>Publicidad</h6>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<h2>Lo último:</h2>
<div class="topcontent">
<div class="contentBox">
<h3><a href="https://elcooperante.com/somos-amantes-de-la-paz-el-mensaje-de-vladimir-padrino-lopez-ante-la-mesa-de-dialogo-nacional/">«Somos amantes de la paz»: El mensaje de Vladimir Padrino López ante la &#8216;mesa de diálogo nacional&#8217;</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/01/vladimir-padrino-lopez.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/le-desfiguraron-el-rostro-a-golpes-a-un-taxista-y-dejaron-su-cadaver-en-una-cuneta-en-el-hatillo/">Le desfiguraron el rostro a golpes a un taxista y dejaron su cadáver en una cuneta en El Hatillo</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/06/muerto-nuevo-1.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/descartan-que-el-papa-francisco-se-haya-contagiado-del-nuevo-coronavirus/">Descartan que el papa Francisco se haya contagiado del nuevo coronavirus</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/03/ER_ShtXXkAAtR0e.jpeg" alt="thumb"> </div>
</div>
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2132218170"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<h6>Publicidad</h6>
</aside>

</div>

</div>

</section>
<footer>

<div class="container">

<div class="row">
<div class="col-sm-8 footerLeft">
<div class="footerNav">
<div class="menu-principal-container"><ul id="primary-menu" class="foot-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div>
</div>
<span class="copyright">El Cooperante 2018 - Contáctanos <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fa9f969995958a9f889b948e9fba9f969995958a9f889b948e9fd4999597">[email&#160;protected]</a></span

    ></div>
<div class="col-sm-4 socialBox">
<div class="social">
<ul>
<li><a href="https://twitter.com/el_cooperante" title="Twitter">twitter</a></li>
<li><a href="https://www.facebook.com/ElCooperante" title="Facebook">facebook</a></li>
<li><a href="https://www.instagram.com/el_cooperante/" title="Instagram">instagram</a></li>
</ul>
</div>
</div>
</div>

</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/jquery-min2.1.3.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/functions.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/mordniser.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"575810","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"575810","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/newsletter/subscription/validate.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=844323708972951&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'127927259',post:'575810',tz:'-4',srv:'elcooperante.com'} ]);
	_stq.push([ 'clickTrackerInit', '127927259', '575810' ]);
</script>
</body>
</html>
