<!DOCTYPE html>
<!--[if IE 7]>

<html class="ie ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html class="ie ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro | El Cooperante</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700italic,900,900italic,700' rel='stylesheet' type='text/css'>
<link rel="pingback" href="https://elcooperante.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://elcooperante.com/wp-content/themes/elcooperante/js/html5.js"></script>
	<![endif]-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "El Cooperante",
  "url": "https://www.elcooperante.com",
  "sameAs": [
    "http://www.facebook.com/elcooperante",
    "http://instagram.com/el_cooperante",
    "http://www.twitter.com/el_cooperante"
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.elcooperante.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://elcooperante.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lEB3n1a4KM10WR", domain:"elcooperante.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lEB3n1a4KM10WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62507620-1', 'auto');
  ga('send', 'pageview');
</script>

<meta name="description" content="Caracas.- El Departamento de Tesoro de los Estados Unidos (EE. UU.) sancionó este martes 18 de febrero a la filial petrolera rusa Rosneft Trading S. A,. por" />
<meta name="keywords" content="departamento del tesoro de ee.uu.,el cooperante,nicolás maduro,rusia,sanciones,venezuela,home,home slider,internacionales,mundo" />
<link rel="canonical" href="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" />
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-62507620-1', { 'cookieDomain': 'elcooperante.com' } );
			
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
                        function recordOutboundLink(link, category, action) {
                            ga('send', 'event', category, action);
                            if (link.target == '_blank') return true;
                            setTimeout('document.location = "' + link.href + '"', 100);
                            return false;
                        }

                        /* use regular Javascript for this */
                        function getAttr(ele, attr) {
                            var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
                            if (!result) {
                                var attrs = ele.attributes;
                                var length = attrs.length;
                                for (var i = 0; i < length; i++)
                                    if (attr[i].nodeName === attr) result = attr[i].nodeValue;
                            }
                            return result;
                        }

                        function aiosp_addLoadEvent(func) {
                            var oldonload = window.onload;
                            if (typeof window.onload != 'function') {
                                window.onload = func;
                            } else {
                                window.onload = function () {
                                    if (oldonload) {
                                        oldonload();
                                    }
                                    func();
                                }
                            }
                        }

                        function aiosp_addEvent(element, evnt, funct) {
                            if (element.attachEvent)
                                return element.attachEvent('on' + evnt, funct);
                            else
                                return element.addEventListener(evnt, funct, false);
                        }

                        aiosp_addLoadEvent(function () {
                            var links = document.getElementsByTagName('a');
                            for (var x = 0; x < links.length; x++) {
                                if (typeof links[x] == 'undefined') continue;
                                aiosp_addEvent(links[x], 'onclick', function () {
                                    var mydomain = new RegExp(document.domain, 'i');
                                    href = getAttr(this, 'href');
                                    if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
                                        recordOutboundLink(this, 'Outbound Links', href);
                                    }
                                });
                            }
                        });
                    </script>


<link rel="canonical" href="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro | El Cooperante" />
<meta property="og:description" content="Caracas.- El Departamento de Tesoro de los Estados Unidos (EE. UU.) sancionó este martes 18 de febrero a la filial petrolera rusa Rosneft Trading S. A,. por comerciar con el Gobierno de Nicolás Maduro, según enmendada para operar en el sector petrolero de Venezuela. Asimismo, fue sancionado el presidente de la compañía, Didier Casimiro. La &hellip; EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro" />
<meta property="og:url" content="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="Departamento del Tesoro de EE.UU." />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="Rusia" />
<meta property="article:tag" content="Sanciones" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Home Slider" />
<meta property="article:published_time" content="2020-02-18T11:51:13-04:00" />
<meta property="article:modified_time" content="2020-02-18T11:52:08-04:00" />
<meta property="og:updated_time" content="2020-02-18T11:52:08-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Caracas.- El Departamento de Tesoro de los Estados Unidos (EE. UU.) sancionó este martes 18 de febrero a la filial petrolera rusa Rosneft Trading S. A,. por comerciar con el Gobierno de Nicolás Maduro, según enmendada para operar en el sector petrolero de Venezuela. Asimismo, fue sancionado el presidente de la compañía, Didier Casimiro. La &hellip; EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro" />
<meta name="twitter:title" content="EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro | El Cooperante" />
<meta name="twitter:site" content="@el_cooperante" />
<meta name="twitter:image" content="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" />
<meta name="twitter:creator" content="@el_cooperante" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='bootstrap-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='https://elcooperante.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css' href='https://elcooperante.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-574213 single-format-image">
<header>

<ins data-revive-zoneid="2550" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<link rel="canonical" href="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro | El Cooperante" />
<meta property="og:description" content="Caracas.- El Departamento de Tesoro de los Estados Unidos (EE. UU.) sancionó este martes 18 de febrero a la filial petrolera rusa Rosneft Trading S. A,. por comerciar con el Gobierno de Nicolás Maduro, según enmendada para operar en el sector petrolero de Venezuela. Asimismo, fue sancionado el presidente de la compañía, Didier Casimiro. La &hellip; EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro" />
<meta property="og:url" content="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="Departamento del Tesoro de EE.UU." />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Nicolás Maduro" />
<meta property="article:tag" content="Rusia" />
<meta property="article:tag" content="Sanciones" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Home Slider" />
<meta property="article:published_time" content="2020-02-18T11:51:13-04:00" />
<meta property="article:modified_time" content="2020-02-18T11:52:08-04:00" />
<meta property="og:updated_time" content="2020-02-18T11:52:08-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante","https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div align="center">
<ins data-revive-zoneid="2548" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
</div>

<div class="container">

<div class="row">
<div class="col-sm-10 topNav">

<a class="navbar-brand" href="https://elcooperante.com/"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/logo.png" alt="Allied Security Fence"></a>
<nav class="header-nav" role="navigation">
<div class="navbar-header">

<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="collapse navbar-collapse js-navbar-collapse">

<div class="menu-principal-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li id="menu-item-155922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li id="menu-item-155923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li id="menu-item-340746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li id="menu-item-422409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div> </div>

</nav>

</div>
<div class="col-sm-2 search">

<form class="searchForm search-form" action="https://elcooperante.com/" method="get" role="search">
<input type="search" name="s" placeholder="Buscar">
<input class="search-submit" type="submit" value="">
</form>
</div>
</div>

</div>

</header>
<section id="breakingNews">

<div class="container">
<div class="heading">
</div>
<div class="news-content">
<a href="https://elcooperante.com/"></a> </div>
</div>

</section>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4839940282" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
&nbsp;
&nbsp;
<section class="middle msingle">

<div class="container">

<div class="row">

<div class="col-sm-9 leftSec">
<article class="article">
<div class="topSec">
<div class="thumbFull">
<img src="https://elcooperante.com/wp-content/uploads/2019/01/Departamento-del-Tesoro-de-EEUU.jpg" class="bigimg" alt="article-thumb">
<div class="nav-control">
<div class="prevArrow"><a href="https://elcooperante.com/ue-incluyo-a-panama-nuevamente-en-la-lista-negra-de-paraisos-fiscales/" rel="prev"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/prev-arrow-white-single.jpg" /></a></div>
<div class="nextArrow"><a href="https://elcooperante.com/es-injusto-e-inaceptable-afirmo-el-presidente-de-portugal-tras-sanciones-a-tap/" rel="next"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/next-arrow-white-single.jpg" /></a></div>
</div>
</div>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="7257553660" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="description">
<h1>EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro</h1>
<span class="title">Jessica Dirinot | 18 febrero, 2020</span> </div>
</div>
<div class="contentBox">
<div class="social-icons">
<ul>
<li><a href="https://twitter.com/share?url=https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/&&text=EE. UU. sancionó filial petrolera rusa Rosneft Trading por negociar con Maduro  via @El_Cooperante" target="_blank">twitter</a></li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" target="_blank">facebook</a></li>
<li><a href="/cdn-cgi/l/email-protection#437c303621292620377e062f63002c2c332631222d3726636e6306066d6316166d6330222d202a2c2d80f063252a2f2a222f63332637312c2f263122633136302263112c302d26253763173122272a2d2463332c31632d26242c202a223163202c2d630e222736312c65212c273a7e06066d6316166d6330222d202a2c2d80f063252a2f2a222f63332637312c2f263122633136302263112c302d26253763173122272a2d2463332c31632d26242c202a223163202c2d630e222736312c636e632b37373330796c6c262f202c2c332631222d37266d202c2e6c26266e36366e30222d202a2c2d2c6e252a2f2a222f6e332637312c2f2631226e313630226e312c302d2625376e373122272a2d246e332c316e2d26242c202a22316e202c2d6e2e222736312c6c" title="Compartir por correo electrónico" target="_blank"></a></li>
</ul>
</div>
<div class="content">
<p>Caracas.- El Departamento de Tesoro de los Estados Unidos (EE. UU.) sancionó este martes 18 de febrero a la filial petrolera rusa Rosneft Trading S. A,. por comerciar con el Gobierno de Nicolás Maduro, según enmendada para operar en el sector petrolero de Venezuela. Asimismo, fue sancionado el presidente de la compañía, Didier Casimiro.</p>
<blockquote><p><strong>La también: <a href="https://elcooperante.com/por-que-y-a-que-viene-un-nuevo-embajador-de-rusia-a-venezuela/">Por qué y a qué viene un nuevo embajador de Rusia a Venezuela</a></strong></p></blockquote>
<p>La Oficina de Control de Activos Extranjeros (OFAC) del Departamento del Tesoro de EE. UU. sancionó este martes a Rosneft Trading S.A.,  corredora de petróleo controlada por Rusia, y firma constituida en Suiza, de conformidad con la Orden Ejecutiva (E.O.) 13850, la cual fortalecía la venta y distribución de crudo venezolano.</p><div class="RKFzdbR0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="5815166406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<p>De acuerdo a un comunicado emitido por el Departamento del Tesoro estadounidense, &#8220;Rosneft Trading S.A. y su presidente negociaron la venta y el transporte de petróleo crudo venezolano (&#8230;) Estados Unidos está decidido a evitar el saqueo de los activos petroleros de Venezuela por el corrupto régimen de Maduro&#8221;, reza parte de la misiva.</p>
<p>Rosneft Trading S.A. es una subsidiaria del gigante energético mundial ruso controlado por el estado Rosneft<br />
Compañía de Petroleo registrada en enero de 2011 en el Cantón de Ginebra, Suiza, como empresa comercial Rosneft Trading S.A. cuya empresa se creó para ayudar a Rosneft Oil Company a llevar a cabo sus actividades en el extranjero.</p>
<p>Las actividades principales de Rosneft Trading S.A. son marketing y distribución, incluyendo el<br />
comercio, procesamiento y transporte de materias primas, en particular petróleo sin refinar y<br />
productos derivados del petróleo.</p><div class="f4bkjluQ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2889620166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<p style="margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;"><a style="text-decoration: underline;" title="View 2020-02-18 Treasury Targets Russian Oil Brokerage Firm for Supporting Illegitimate Maduro Regime FINAL.pdf on Scribd" href="https://www.scribd.com/document/447623317/2020-02-18-Treasury-Targets-Russian-Oil-Brokerage-Firm-for-Supporting-Illegitimate-Maduro-Regime-FINAL-pdf#from_embed">2020-02-18 Treasury Targets Russian Oil Brokerage Firm for Supporting Illegitimate Maduro Regime FINAL.pdf</a> by <a style="text-decoration: underline;" title="View ElCooperante's profile on Scribd" href="https://www.scribd.com/user/403555082/ElCooperante#from_embed">ElCooperante</a> on Scribd</p>
<p><iframe id="doc_8553" class="scribd_iframe_embed" title="2020-02-18 Treasury Targets Russian Oil Brokerage Firm for Supporting Illegitimate Maduro Regime FINAL.pdf" src="https://es.scribd.com/embeds/447623317/content?start_page=1&amp;view_mode=scroll&amp;access_key=key-XLrHnVjcJ2EG5JGAtwIX&amp;show_recommendations=true" width="100%" height="600" frameborder="0" scrolling="no" data-auto-height="false" data-aspect-ratio="0.7729220222793488"></iframe></p>
<h3>Comentarios</h3><p><fb:comments-count href=https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://elcooperante.com/ee-uu-sanciono-filial-petrolera-rusa-rosneft-trading-por-negociar-con-maduro/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div>
</div>
</article>
<div class="related-articles">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<aside class="col-sm-3 rightSidebar">
<div class="add_box add-1">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4865019264"></ins>
<script type="e614c634f30e373b0110ff3a-text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h6>Publicidad</h6>
 <div class="add_box add-2">
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2149449917"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<h6>Publicidad</h6>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<h2>Lo último:</h2>
<div class="topcontent">
<div class="contentBox">
<h3><a href="https://elcooperante.com/es-injusto-e-inaceptable-afirmo-el-presidente-de-portugal-tras-sanciones-a-tap/">&#8220;Es injusto e inaceptable&#8221;, afirmó el presidente de Portugal tras sanciones a TAP</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/02/marcelo_rebelo_portugal_aerolinea_tap_dw_2020.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/nikita-pearl-walingwa-la-actriz-de-disney-que-fallecio-a-los-15-anos/">Nikita Pearl Walingwa, la actriz de Disney que falleció a los 15 años</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/02/nikira.png" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/alstom-firmo-acuerdo-para-comprar-division-de-trenes-de-bombardier-inc/">Alstom firmó acuerdo para comprar división de trenes de Bombardier Inc</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/02/bombardier-655x368.jpg" alt="thumb"> </div>
</div>
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2132218170"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<h6>Publicidad</h6>
</aside>

</div>

</div>

</section>
<footer>

<div class="container">

<div class="row">
<div class="col-sm-8 footerLeft">
<div class="footerNav">
<div class="menu-principal-container"><ul id="primary-menu" class="foot-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div>
</div>
<span class="copyright">El Cooperante 2018 - Contáctanos <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="51343d323e3e213423303f253411343d323e3e213423303f25347f323e3c">[email&#160;protected]</a></span

    ></div>
<div class="col-sm-4 socialBox">
<div class="social">
<ul>
<li><a href="https://twitter.com/el_cooperante" title="Twitter">twitter</a></li>
<li><a href="https://www.facebook.com/ElCooperante" title="Facebook">facebook</a></li>
<li><a href="https://www.instagram.com/el_cooperante/" title="Instagram">instagram</a></li>
</ul>
</div>
</div>
</div>

</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/jquery-min2.1.3.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/functions.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/mordniser.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"574213","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"574213","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/newsletter/subscription/validate.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=844323708972951&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
