<!DOCTYPE html>
<!--[if IE 7]>

<html class="ie ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html class="ie ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>&quot;¿Rápidos y furiosos en Las Mercedes?&quot;: El video grabado en Caracas que enfureció a los venezolanos | El Cooperante</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700italic,900,900italic,700' rel='stylesheet' type='text/css'>
<link rel="pingback" href="https://elcooperante.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://elcooperante.com/wp-content/themes/elcooperante/js/html5.js"></script>
	<![endif]-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "El Cooperante",
  "url": "https://www.elcooperante.com",
  "sameAs": [
    "http://www.facebook.com/elcooperante",
    "http://instagram.com/el_cooperante",
    "http://www.twitter.com/el_cooperante"
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.elcooperante.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://elcooperante.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lEB3n1a4KM10WR", domain:"elcooperante.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lEB3n1a4KM10WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62507620-1', 'auto');
  ga('send', 'pageview');
</script>

<meta name="description" content="Caracas/ Foto cortesía.- Usuarios de la plataforma digital Twitter mostraron su rechazo este domingo a la &quot;corrupción y lavado de dinero&quot; tras difundirse un v" />
<meta name="keywords" content="caracas,el cooperante,las mercedes,redes sociales,twitter,vehiculos,venezuela,destacados,nacionales,país" />
<link rel="canonical" href="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" />
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-62507620-1', { 'cookieDomain': 'elcooperante.com' } );
			
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
                        function recordOutboundLink(link, category, action) {
                            ga('send', 'event', category, action);
                            if (link.target == '_blank') return true;
                            setTimeout('document.location = "' + link.href + '"', 100);
                            return false;
                        }

                        /* use regular Javascript for this */
                        function getAttr(ele, attr) {
                            var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
                            if (!result) {
                                var attrs = ele.attributes;
                                var length = attrs.length;
                                for (var i = 0; i < length; i++)
                                    if (attr[i].nodeName === attr) result = attr[i].nodeValue;
                            }
                            return result;
                        }

                        function aiosp_addLoadEvent(func) {
                            var oldonload = window.onload;
                            if (typeof window.onload != 'function') {
                                window.onload = func;
                            } else {
                                window.onload = function () {
                                    if (oldonload) {
                                        oldonload();
                                    }
                                    func();
                                }
                            }
                        }

                        function aiosp_addEvent(element, evnt, funct) {
                            if (element.attachEvent)
                                return element.attachEvent('on' + evnt, funct);
                            else
                                return element.addEventListener(evnt, funct, false);
                        }

                        aiosp_addLoadEvent(function () {
                            var links = document.getElementsByTagName('a');
                            for (var x = 0; x < links.length; x++) {
                                if (typeof links[x] == 'undefined') continue;
                                aiosp_addEvent(links[x], 'onclick', function () {
                                    var mydomain = new RegExp(document.domain, 'i');
                                    href = getAttr(this, 'href');
                                    if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
                                        recordOutboundLink(this, 'Outbound Links', href);
                                    }
                                });
                            }
                        });
                    </script>


<link rel="canonical" href="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;¿Rápidos y furiosos en Las Mercedes?&quot;: El video grabado en Caracas que enfureció a los venezolanos | El Cooperante" />
<meta property="og:description" content="Caracas/ Foto cortesía.- Usuarios de la plataforma digital Twitter mostraron su rechazo este domingo a la &#8220;corrupción y lavado de dinero&#8221; tras difundirse un video mediante el cual se puede apreciar automóviles de último modelo estacionados a las afueras de un restaurante ubicado en la urbanización Las Mercedes, Caracas. Les puede interesar: Paramilitares colombianos decapitaron &hellip; &#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos" />
<meta property="og:url" content="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="Caracas" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Las Mercedes" />
<meta property="article:tag" content="Redes Sociales" />
<meta property="article:tag" content="Twitter" />
<meta property="article:tag" content="Vehiculos" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2019-12-30T12:31:24-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Caracas/ Foto cortesía.- Usuarios de la plataforma digital Twitter mostraron su rechazo este domingo a la &#8220;corrupción y lavado de dinero&#8221; tras difundirse un video mediante el cual se puede apreciar automóviles de último modelo estacionados a las afueras de un restaurante ubicado en la urbanización Las Mercedes, Caracas. Les puede interesar: Paramilitares colombianos decapitaron &hellip; &#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos" />
<meta name="twitter:title" content="&quot;¿Rápidos y furiosos en Las Mercedes?&quot;: El video grabado en Caracas que enfureció a los venezolanos | El Cooperante" />
<meta name="twitter:site" content="@el_cooperante" />
<meta name="twitter:image" content="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" />
<meta name="twitter:creator" content="@el_cooperante" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='bootstrap-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='https://elcooperante.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css' href='https://elcooperante.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-565925 single-format-image">
<header>

<ins data-revive-zoneid="2550" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<link rel="canonical" href="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;¿Rápidos y furiosos en Las Mercedes?&quot;: El video grabado en Caracas que enfureció a los venezolanos | El Cooperante" />
<meta property="og:description" content="Caracas/ Foto cortesía.- Usuarios de la plataforma digital Twitter mostraron su rechazo este domingo a la &#8220;corrupción y lavado de dinero&#8221; tras difundirse un video mediante el cual se puede apreciar automóviles de último modelo estacionados a las afueras de un restaurante ubicado en la urbanización Las Mercedes, Caracas. Les puede interesar: Paramilitares colombianos decapitaron &hellip; &#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos" />
<meta property="og:url" content="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="Caracas" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Las Mercedes" />
<meta property="article:tag" content="Redes Sociales" />
<meta property="article:tag" content="Twitter" />
<meta property="article:tag" content="Vehiculos" />
<meta property="article:tag" content="venezuela" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2019-12-30T12:31:24-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante","https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div align="center">
<ins data-revive-zoneid="2548" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
</div>

<div class="container">

<div class="row">
<div class="col-sm-10 topNav">

<a class="navbar-brand" href="https://elcooperante.com/"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/logo.png" alt="Allied Security Fence"></a>
<nav class="header-nav" role="navigation">
<div class="navbar-header">

<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="collapse navbar-collapse js-navbar-collapse">

<div class="menu-principal-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li id="menu-item-155922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li id="menu-item-155923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li id="menu-item-340746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li id="menu-item-422409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div> </div>

</nav>

</div>
<div class="col-sm-2 search">

<form class="searchForm search-form" action="https://elcooperante.com/" method="get" role="search">
<input type="search" name="s" placeholder="Buscar">
<input class="search-submit" type="submit" value="">
</form>
</div>
</div>

</div>

</header>
<section id="breakingNews">

<div class="container">
<div class="heading">
</div>
<div class="news-content">
<a href="https://elcooperante.com/"></a> </div>
</div>

</section>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4839940282" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
&nbsp;
&nbsp;
<section class="middle msingle">

<div class="container">

<div class="row">

<div class="col-sm-9 leftSec">
<article class="article">
<div class="topSec">
<div class="thumbFull">
<img src="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" class="bigimg" alt="article-thumb">
<div class="nav-control">
<div class="prevArrow"><a href="https://elcooperante.com/tsj-declaro-procedente-solicitar-a-colombia-la-extradicion-de-un-venezolano-por-homicidio/" rel="prev"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/prev-arrow-white-single.jpg" /></a></div>
<div class="nextArrow"><a href="https://elcooperante.com/accidente-vial-dejo-al-menos-cuatro-personas-fallecidas-en-maturin/" rel="next"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/next-arrow-white-single.jpg" /></a></div>
</div>
</div>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="7257553660" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="description">
<h1>&#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos</h1>
<span class="title">Reinaldo Villanueva | 30 diciembre, 2019</span> </div>
</div>
<div class="contentBox">
<div class="social-icons">
<ul>
<li><a href="https://twitter.com/share?url=https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/&&text=&#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos  via @El_Cooperante" target="_blank">twitter</a></li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" target="_blank">facebook</a></li>
<li><a href="/cdn-cgi/l/email-protection#47783432252d2224337a022b6704282837223526293322676a6761647f7575777c85f81584e6372e232834673e672132352e28342834672229670b2634670a223524222322347861647f7575767c7d67022b67312e232228672035262526232867222967042635262426346736322267222921323522242e84f46726672b283467312229223d282b26292834612528233e7a61647f7575777c85f81584e6372e232834673e672132352e28342834672229670b2634670a223524222322347861647f7575767c7d67022b67312e232228672035262526232867222967042635262426346736322267222921323522242e84f46726672b283467312229223d282b26292834676a672f333337347d6868222b242828372235262933226924282a683526372e2328346a3e6a2132352e283428346a22296a2b26346a2a223524222322346a222b6a312e2322286a203526252623286a22296a242635262426346a3632226a222921323522242e286a266a2b28346a312229223d282b2629283468" title="Compartir por correo electrónico" target="_blank"></a></li>
</ul>
</div>
<div class="content">
<p><strong>Caracas/ Foto cortesía.-</strong> Usuarios de la plataforma digital Twitter mostraron su rechazo este domingo a la &#8220;corrupción y lavado de dinero&#8221; tras difundirse un video mediante el cual se puede apreciar automóviles de último modelo estacionados a las afueras de un restaurante ubicado en la urbanización Las Mercedes, Caracas.</p>
<blockquote><p><strong>Les puede interesar: <a href="https://elcooperante.com/paramiltares-colombianos-decapitaron-a-un-sargento-venezolano-segun-sebastiana-barraez/">Paramilitares colombianos decapitaron a un sargento venezolano, según Sebastiana Barráez</a></strong></p></blockquote>
<p>&#8220;Aquí tienen otro vídeo como prueba que estamos en un narco-Estado y están lavando dinero del narcotráfico. Esto es en las Mercedes-Caracas en el restaurante &#8216;Arán Cucine&#8217;. Puros Ferraris y Lamborghini. Me puede ayudar a compartir este video&#8221;, escribió una de las personas vinculando los vehículos a hechos ilícitos, que a su juicio, son provenientes del régimen chavista.</p><div class="oE1a5ED4" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="5815166406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<p>Por su parte, Alexa Gómez dijo: &#8220;Anoche en las Mercedes se reunieron los propietarios de estos vehículos de lujo importados. En el país con la mayor inflación del mundo y con el menor salario del mundo , sería imposible pagarlos. Como los sancionados y enchufados no pueden gastar afuera, este es el resultado&#8221;.</p>
<p>&#8220;Por cierto, ¿vieron que los motores de la revolución si existen y están funcionando bien? Solo Estaban en Las Mercedes&#8221;, expresó otro usuario.</p>
<p>Los ciudadanos venezolanos que expresaron su molestia por los vehículos, coincidieron en que los propietarios deben tener alguna relación con el Gobierno de facto de Maduro, así como en actividades relacionadas al &#8220;narcotráfico&#8221; y blanqueo de capitales</p><div class="XhpyNuny" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2889620166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Anoche en las Mercedes se reunieron los propietarios de estos vehículos de lujo importados. En el país con la mayor inflación del mundo y con el menor salario del mundo , sería imposible pagarlos. Como los sancionados y enchufados no pueden gastar afuera, este es el resultado <a href="https://t.co/yuEsyVt8IB">pic.twitter.com/yuEsyVt8IB</a></p>
<p>&mdash; @AlexaGómez2000 (@alexagomez2000) <a href="https://twitter.com/alexagomez2000/status/1211439477538902016?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="Tweet-card">
<article class="MediaCard cards-multimedia customisable-border" dir="ltr" data-scribe="component:card">
<div class="MediaCard-media">
<div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 2000px">
<div class="MediaCard-mediaContainer MediaCard--roundedTop MediaCard--roundedBottom js-cspForcedStyle" data-style="padding-bottom: 100.0000%">n la ciro</div>
</div>
</div>
</article>
</div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">A PETICIÓN | Aquí tienen otro vídeo como prueba que estamos en un Narco-estado y están lavando dinero del narcotráfico. Esto es en las Mercedes-Caracas en el restaurante “Arán cucine&quot;.Puros Ferraris y Lamborghini. Me puede ayudar a compartir este video. <a href="https://t.co/XeW9CbcKqV">pic.twitter.com/XeW9CbcKqV</a></p>
<p>&mdash; Maihen (@MaihenH) <a href="https://twitter.com/MaihenH/status/1211523839735275520?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">En las Mercedes están los que lavan el dinero de los criminales luciendo sus carros, mientras mi familia dispersa por el mundo está juntando plata para la quimioterapia de mi prima. <a href="https://t.co/Ary5EmxzRs">pic.twitter.com/Ary5EmxzRs</a></p>
<p>&mdash; Armando Berrizbeitia Brión. (@ArmandoBerrizbe) <a href="https://twitter.com/ArmandoBerrizbe/status/1211450105812967424?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¿Qué pasó, grababan Rápido y Furioso 10 en Las Mercedes? <a href="https://t.co/ye7zRJNORY">https://t.co/ye7zRJNORY</a></p>
<p>&mdash; Luigino Bracci Roa (@lubrio) <a href="https://twitter.com/lubrio/status/1211468021988020224?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Esto lo grabaron en las Mercedes, no en Brickell, es la prueba de que las sanciones no afectan al pueblo sino a los enchufados, ahora tienen que quemar su plata aquí, si la sacan la pierden, esa es la falsa reactivación de la economía, la mafia lavando. <a href="https://t.co/ewadOthnHU">pic.twitter.com/ewadOthnHU</a></p>
<p>&mdash; Orlando Piñango. (@opinango) <a href="https://twitter.com/opinango/status/1211659001110441988?ref_src=twsrc%5Etfw">December 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Comentarios</h3><p><fb:comments-count href=https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div>
</div>
</article>
<div class="related-articles">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<aside class="col-sm-3 rightSidebar">
<div class="add_box add-1">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4865019264"></ins>
<script type="e614c634f30e373b0110ff3a-text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h6>Publicidad</h6>
<div class="add_box add-2">
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2149449917"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<h6>Publicidad</h6>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<h2>Lo último:</h2>
<div class="topcontent">
<div class="contentBox">
<h3><a href="https://elcooperante.com/accidente-vial-dejo-al-menos-cuatro-personas-fallecidas-en-maturin/">Accidente vial dejó al menos cuatro personas fallecidas en Maturín</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/12/accidente-1.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/rapidos-y-furiosos-en-las-mercedes-el-video-grabado-en-caracas-que-enfurecio-a-los-venezolanos/">&#8220;¿Rápidos y furiosos en Las Mercedes?&#8221;: El video grabado en Caracas que enfureció a los venezolanos</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/12/EM_vcLNX0AIINX4.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/tsj-declaro-procedente-solicitar-a-colombia-la-extradicion-de-un-venezolano-por-homicidio/">TSJ declaró procedente solicitar a Colombia la extradición de un venezolano por homicidio</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/12/TSJ-elecciones-universitarias.jpg" alt="thumb"> </div>
</div>
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2132218170"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<h6>Publicidad</h6>
</aside>

</div>

</div>

</section>
<footer>

<div class="container">

<div class="row">
<div class="col-sm-8 footerLeft">
<div class="footerNav">
<div class="menu-principal-container"><ul id="primary-menu" class="foot-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div>
</div>
<span class="copyright">El Cooperante 2018 - Contáctanos <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e48188878b8b948196858a9081a48188878b8b948196858a9081ca878b89">[email&#160;protected]</a></span

    ></div>
<div class="col-sm-4 socialBox">
<div class="social">
<ul>
<li><a href="https://twitter.com/el_cooperante" title="Twitter">twitter</a></li>
<li><a href="https://www.facebook.com/ElCooperante" title="Facebook">facebook</a></li>
<li><a href="https://www.instagram.com/el_cooperante/" title="Instagram">instagram</a></li>
</ul>
</div>
</div>
</div>

</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/jquery-min2.1.3.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/functions.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/mordniser.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"565925","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"565925","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/newsletter/subscription/validate.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=844323708972951&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
