<!DOCTYPE html>
<!--[if IE 7]>

<html class="ie ie7" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if IE 8]>

<html class="ie ie8" lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Will Smith y Martin Lawrence recibieron las llaves de Miami | El Cooperante</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700italic,900,900italic,700' rel='stylesheet' type='text/css'>
<link rel="pingback" href="https://elcooperante.com/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://elcooperante.com/wp-content/themes/elcooperante/js/html5.js"></script>
	<![endif]-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "El Cooperante",
  "url": "https://www.elcooperante.com",
  "sameAs": [
    "http://www.facebook.com/elcooperante",
    "http://instagram.com/el_cooperante",
    "http://www.twitter.com/el_cooperante"
  ]
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.elcooperante.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://elcooperante.com/?s={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"lEB3n1a4KM10WR", domain:"elcooperante.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lEB3n1a4KM10WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-62507620-1', 'auto');
  ga('send', 'pageview');
</script>

<meta name="description" content="Caracas / Foto portada: Moviepilot.- Los actores estadounidenses Will Smith y Martin Lawrence, conocidos por ser los protagonistas de la película &#039;Bad Boy For" />
<meta name="keywords" content="el cooperante,martin lawrence,venezuela,will smith,vitrina" />
<link rel="canonical" href="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" />
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-62507620-1', { 'cookieDomain': 'elcooperante.com' } );
			
			ga('send', 'pageview');
			</script>
<script type="text/javascript">
                        function recordOutboundLink(link, category, action) {
                            ga('send', 'event', category, action);
                            if (link.target == '_blank') return true;
                            setTimeout('document.location = "' + link.href + '"', 100);
                            return false;
                        }

                        /* use regular Javascript for this */
                        function getAttr(ele, attr) {
                            var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
                            if (!result) {
                                var attrs = ele.attributes;
                                var length = attrs.length;
                                for (var i = 0; i < length; i++)
                                    if (attr[i].nodeName === attr) result = attr[i].nodeValue;
                            }
                            return result;
                        }

                        function aiosp_addLoadEvent(func) {
                            var oldonload = window.onload;
                            if (typeof window.onload != 'function') {
                                window.onload = func;
                            } else {
                                window.onload = function () {
                                    if (oldonload) {
                                        oldonload();
                                    }
                                    func();
                                }
                            }
                        }

                        function aiosp_addEvent(element, evnt, funct) {
                            if (element.attachEvent)
                                return element.attachEvent('on' + evnt, funct);
                            else
                                return element.addEventListener(evnt, funct, false);
                        }

                        aiosp_addLoadEvent(function () {
                            var links = document.getElementsByTagName('a');
                            for (var x = 0; x < links.length; x++) {
                                if (typeof links[x] == 'undefined') continue;
                                aiosp_addEvent(links[x], 'onclick', function () {
                                    var mydomain = new RegExp(document.domain, 'i');
                                    href = getAttr(this, 'href');
                                    if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
                                        recordOutboundLink(this, 'Outbound Links', href);
                                    }
                                });
                            }
                        });
                    </script>


<link rel="canonical" href="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Smith y Martin Lawrence recibieron las llaves de Miami | El Cooperante" />
<meta property="og:description" content="Caracas / Foto portada: Moviepilot.- Los actores estadounidenses Will Smith y Martin Lawrence, conocidos por ser los protagonistas de la película &#8216;Bad Boy For Life&#8217;, recibieron el pasado 12 enero las llaves de la ciudad de Miami de parte del alcalde Francis X. Suárez, en un acto realizado en la sede de la escuela SLAM! &hellip; Will Smith y Martin Lawrence recibieron las llaves de Miami" />
<meta property="og:url" content="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Martin Lawrence" />
<meta property="article:tag" content="venezuela" />
<meta property="article:tag" content="Will Smith" />
<meta property="article:section" content="Vitrina" />
<meta property="article:published_time" content="2020-01-14T17:11:26-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Caracas / Foto portada: Moviepilot.- Los actores estadounidenses Will Smith y Martin Lawrence, conocidos por ser los protagonistas de la película &#8216;Bad Boy For Life&#8217;, recibieron el pasado 12 enero las llaves de la ciudad de Miami de parte del alcalde Francis X. Suárez, en un acto realizado en la sede de la escuela SLAM! &hellip; Will Smith y Martin Lawrence recibieron las llaves de Miami" />
<meta name="twitter:title" content="Will Smith y Martin Lawrence recibieron las llaves de Miami | El Cooperante" />
<meta name="twitter:site" content="@el_cooperante" />
<meta name="twitter:image" content="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" />
<meta name="twitter:creator" content="@el_cooperante" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='bootstrap-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css' href='https://elcooperante.com/wp-content/themes/elcooperante/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css' href='https://elcooperante.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css' href='https://elcooperante.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body class="post-template-default single single-post postid-568492 single-format-image">
<header>

<ins data-revive-zoneid="2550" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<link rel="canonical" href="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Will Smith y Martin Lawrence recibieron las llaves de Miami | El Cooperante" />
<meta property="og:description" content="Caracas / Foto portada: Moviepilot.- Los actores estadounidenses Will Smith y Martin Lawrence, conocidos por ser los protagonistas de la película &#8216;Bad Boy For Life&#8217;, recibieron el pasado 12 enero las llaves de la ciudad de Miami de parte del alcalde Francis X. Suárez, en un acto realizado en la sede de la escuela SLAM! &hellip; Will Smith y Martin Lawrence recibieron las llaves de Miami" />
<meta property="og:url" content="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" />
<meta property="og:site_name" content="El Cooperante" />
<meta property="article:publisher" content="https://facebook.com/elcooperante" />
<meta property="article:tag" content="El Cooperante" />
<meta property="article:tag" content="Martin Lawrence" />
<meta property="article:tag" content="venezuela" />
<meta property="article:tag" content="Will Smith" />
<meta property="article:section" content="Vitrina" />
<meta property="article:published_time" content="2020-01-14T17:11:26-04:00" />
<meta property="fb:admins" content="605317889" />
<meta property="og:image" content="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" />
<meta property="og:image:secure_url" content="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" />
<meta property="og:image:width" content="830" />
<meta property="og:image:height" content="620" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/elcooperante.com\/","sameAs":["https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante","https:\/\/facebook.com\/elcooperante","https:\/\/www.instagram.com\/el_cooperante\/","https:\/\/www.youtube.com\/channel\/UCyJCdJnI6gjZV8yECXMVk_w","https:\/\/twitter.com\/el_cooperante"],"@id":"#organization","name":"El Cooperante","logo":"https:\/\/elcooperante.com\/wp-content\/uploads\/2019\/03\/LOGOTEMA-EL-COOPERANTE.png"}</script>

<link rel='dns-prefetch' href='//elcooperante.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elcooperante.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elcooperante.com/wp-includes/wlwmanifest.xml" />
<meta property="fb:app_id" content="844323708972951" /> <style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://elcooperante.com/wp-content/themes/elcooperante/images/headers/circle.png) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
		</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/elcooperante/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21739939167/single_lateral_160x600', [160, 600], 'div-gpt-ad-1536118530651-0').addService(googletag.pubads());
    googletag.defineSlot('/21739939167/single_lateral_300x250_superior', [300, 250], 'div-gpt-ad-1536118852875-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/in-article', [300, 250], 'div-gpt-ad-1536119527618-0').addService(googletag.pubads());    
    googletag.defineSlot('/21739939167/home_sucesos_300x250', [300, 250], 'div-gpt-ad-1536263813409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_header_728x90', [[728, 90], [320, 100]], 'div-gpt-ad-1536332919453-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script>
 // GPT slots
 var gptAdSlots = [];
 googletag.cmd.push(function() {
   // Define a size mapping object. The first parameter to addSize is
   // a viewport size, while the second is a list of allowed ad sizes.
   var mapping = googletag.sizeMapping().
   // Small ad
   addSize([100, 100], [88, 31]). 
   // Accepts both common mobile banner formats
   addSize([320, 400], [[320, 50], [300, 50]]). 
   // Same width as mapping above, more available height
   addSize([320, 700], [300, 250]).
   // Landscape tablet 
   addSize([750, 200], [728, 90]). 
   // Desktop
   addSize([1050, 200], [1024, 120]).build();
   // Define the GPT slot
       googletag.defineSlot('/21739939167/home_subheader_728x90_320x100', [[728, 90], [320, 100]], 'div-gpt-ad-1536333513405-0').addService(googletag.pubads());
       defineSizeMapping(mapping).
       addService(googletag.pubads());
   googletag.pubads().setTargeting("test","responsive");
   // Start ad fetching
   googletag.enableServices();
 });
</script>
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/215836/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="32x32" />
<link rel="icon" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<meta name="msapplication-TileImage" content="https://elcooperante.com/wp-content/uploads/2016/11/cropped-logo-chiquito.png" />
<style type="text/css" id="wp-custom-css">
			.header-nav li a {
    padding: 38px 4px;
    color: #fff;
    text-transform: inherit;
    font-size: 14px;
	}
.header-nav li:last-child a {
    padding: 38px 0 36px 4px;
}
		</style>
<script>
  googletag.cmd.push(function() {

var mapLeaderboard1 = googletag.sizeMapping().
                addSize([320, 0], [300, 250]).
addSize([768, 0], [300, 250]).	
addSize([1000, 0], [120, 600]).
addSize([0, 0], []).
build();

    googletag.defineSlot('/40135427/elcooperante_Skyscraper', [[120, 600], [300, 250]], 'div-gpt-ad-1518639009698-0').
    defineSizeMapping(mapLeaderboard1).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div align="center">
<ins data-revive-zoneid="2548" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>
</div>

<div class="container">

<div class="row">
<div class="col-sm-10 topNav">

<a class="navbar-brand" href="https://elcooperante.com/"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/logo.png" alt="Allied Security Fence"></a>
<nav class="header-nav" role="navigation">
<div class="navbar-header">

<button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
</div>
<div class="collapse navbar-collapse js-navbar-collapse">

<div class="menu-principal-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-153696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li id="menu-item-153695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li id="menu-item-153694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li id="menu-item-153693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li id="menu-item-153698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li id="menu-item-155922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li id="menu-item-155923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li id="menu-item-340746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li id="menu-item-422409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div> </div>

</nav>

</div>
<div class="col-sm-2 search">

<form class="searchForm search-form" action="https://elcooperante.com/" method="get" role="search">
<input type="search" name="s" placeholder="Buscar">
<input class="search-submit" type="submit" value="">
</form>
</div>
</div>

</div>

</header>
<section id="breakingNews">

<div class="container">
<div class="heading">
</div>
<div class="news-content">
<a href="https://elcooperante.com/"></a> </div>
</div>

</section>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4839940282" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
&nbsp;
&nbsp;
<section class="middle msingle">

<div class="container">

<div class="row">

<div class="col-sm-9 leftSec">
<article class="article">
<div class="topSec">
<div class="thumbFull">
<img src="https://elcooperante.com/wp-content/uploads/2020/01/bad-boys.jpg" class="bigimg" alt="article-thumb">
<div class="nav-control">
<div class="prevArrow"><a href="https://elcooperante.com/joker-encabeza-la-lista-de-nominaciones-de-los-premios-oscar-2020/" rel="prev"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/prev-arrow-white-single.jpg" /></a></div>
<div class="nextArrow"><a href="https://elcooperante.com/la-modelo-rusa-que-lucha-por-su-vida-tras-caer-semidesnuda-de-un-edificio/" rel="next"><img src="https://elcooperante.com/wp-content/themes/elcooperante/images/next-arrow-white-single.jpg" /></a></div>
</div>
</div>
&nbsp;
&nbsp;
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3061194307455598" data-ad-slot="7257553660" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="description">
<h1>Will Smith y Martin Lawrence recibieron las llaves de Miami</h1>
<span class="title">Fabiola Cedeño | 14 enero, 2020</span> </div>
</div>
 <div class="contentBox">
<div class="social-icons">
<ul>
<li><a href="https://twitter.com/share?url=https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/&&text=Will Smith y Martin Lawrence recibieron las llaves de Miami  via @El_Cooperante" target="_blank">twitter</a></li>
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" target="_blank">facebook</a></li>
<li><a href="/cdn-cgi/l/email-protection#320d414750585751460f775e12715d5d425740535c4657121f12655b5e5e12615f5b465a124b127f5340465b5c127e534540575c5157124057515b505b57405d5c125e5341125e5e53445741125657127f5b535f5b14505d564b0f655b5e5e12615f5b465a124b127f5340465b5c127e534540575c5157124057515b505b57405d5c125e5341125e5e53445741125657127f5b535f5b121f125a46464241081d1d575e515d5d425740535c46571c515d5f1d455b5e5e1f415f5b465a1f4b1f5f5340465b5c1f5e534540575c51571f4057515b505b57405d5c1f5e53411f5e5e534457411f56571f5f5b535f5b1d" title="Compartir por correo electrónico" target="_blank"></a></li>
</ul>
</div>
<div class="content">
<p><strong>Caracas / Foto portada: Moviepilot.- </strong>Los actores estadounidenses <strong>Will Smith y Martin Lawrence, </strong>conocidos por ser los protagonistas de la película <strong>&#8216;Bad Boy For Life&#8217;</strong>, recibieron el pasado 12 enero las llaves de la ciudad de Miami de parte del alcalde <strong>Francis X. Suárez</strong>, en un acto realizado en la sede de la escuela SLAM! del rapero Armando Christian Pérez, mejor conocido por su nombre artístico Pitbull.</p>
<blockquote><p><strong>Lea también: <a href="https://elcooperante.com/la-foto-de-lyn-may-que-genero-el-descontento-de-sus-seguidores/">La foto de Lyn May que generó el descontento de sus seguidores</a></strong></p></blockquote>
<p>“Una de las grandes cosas que me toca hacer es presentarle a los verdaderos miamenses las llaves de esta bella y maravillosa ciudad mágica&#8221;, dijo el Suárez.</p><div class="9tDkTsvp" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="5815166406"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<p>Asimismo, el alcalde decretó el 12 de enero como el día de los Bad Boys Day en reconocimiento a los actores estadounidenses poseedores de las llaves de Miami.</p>
<blockquote><p>“Esa llave abre cada una de las puertas en Calle Ocho, es bueno que lo sepan. Y me toca declarar el día de hoy como el Dia de  &#8216;Bad Boy For Life&#8217; en la ciudad de Miami”, expresó.</p></blockquote>
<p>Por otra parte, <strong>Smith y Lawrence </strong>revolucionaron las calles de la ciudad al  asistir el domingo a la premiere de la tercera entrega de la película<strong> </strong>que protagonizan juntos, y se estrenará el próximo viernes.</p><div class="PnRuxNeJ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><br>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2889620166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br></div>
<blockquote><p>&#8220;Teníamos que volver a Miami donde empezó todo&#8221;, dijo a Smith, quien repite su personaje de <strong>Mike Lowrey,</strong> según refirió<em><a href="https://www.efe.com/efe/america/cultura/will-smith-martin-lawrence-y-nicky-jam-revolucionan-miami-beach/20000009-4149014"> EFE</a>. </em></p></blockquote>
<p>Smith,  de 51 años de edad, aseveró que la cinta en su tercera entrega abordará temas como el retiro y lo que implica envejecer. <strong>&#8216;Bad Boy For Life&#8217; </strong>narra la historia de dos policías de la vieja escuela Mike Lowery y Marcus Burnett, interpretados por Smith y Lawrence, que vuelven a patrullar juntos para derrotar al líder vicioso de un cartel de drogas de Miami.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Today, <a href="https://twitter.com/BadBoys?ref_src=twsrc%5Etfw">@BadBoys</a> took over <a href="https://twitter.com/SLAMMiaOfficial?ref_src=twsrc%5Etfw">@SLAMMiaOfficial</a>! Thrilled to present Will Smith and <a href="https://twitter.com/realmartymar?ref_src=twsrc%5Etfw">@realmartymar</a> with Keys to the City while joined by <a href="https://twitter.com/hashtag/Miami?src=hash&amp;ref_src=twsrc%5Etfw">#Miami</a> natives <a href="https://twitter.com/pitbull?ref_src=twsrc%5Etfw">@Pitbull</a> and <a href="https://twitter.com/therealdjlaz?ref_src=twsrc%5Etfw">@therealdjlaz</a>. We showed our youth what it really means to be a “bad boy” &#8211; hard work and drive. <a href="https://twitter.com/hashtag/BadBoysForLife?src=hash&amp;ref_src=twsrc%5Etfw">#BadBoysForLife</a> <a href="https://t.co/n9zY8f9fcD">pic.twitter.com/n9zY8f9fcD</a></p>
<p>&mdash; Mayor Francis Suarez (@MiamiMayor) <a href="https://twitter.com/MiamiMayor/status/1216392337041035264?ref_src=twsrc%5Etfw">January 12, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/WhatchaGonnaDo?src=hash&amp;ref_src=twsrc%5Etfw">#WhatchaGonnaDo</a> when <a href="https://twitter.com/hashtag/BadBoysForLife?src=hash&amp;ref_src=twsrc%5Etfw">#BadBoysForLife</a> comes at ya from Miami! <a href="https://t.co/Nt2c9TqBtA">pic.twitter.com/Nt2c9TqBtA</a></p>
<p>&mdash; Bad Boys (@BadBoys) <a href="https://twitter.com/BadBoys/status/1216599158204665857?ref_src=twsrc%5Etfw">January 13, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<blockquote><p>&nbsp;</p>
<p>&nbsp;</p></blockquote>
</p><h3>Comentarios</h3><p><fb:comments-count href=https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://elcooperante.com/will-smith-y-martin-lawrence-recibieron-las-llaves-de-miami/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>
</div>
</div>
</article>
<div class="related-articles">
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>


<aside class="col-sm-3 rightSidebar">
<div class="add_box add-1">
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="4865019264"></ins>
<script type="e614c634f30e373b0110ff3a-text/javascript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h6>Publicidad</h6>
<div class="add_box add-2">
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2149449917"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
</div>
<h6>Publicidad</h6>
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<h2>Lo último:</h2>
<div class="topcontent">
<div class="contentBox">
<h3><a href="https://elcooperante.com/la-modelo-rusa-que-lucha-por-su-vida-tras-caer-semidesnuda-de-un-edificio/">La modelo rusa que lucha por su vida tras caer semidesnuda de un edificio</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/01/img_cmilena_20200113-112031_imagenes_lv_terceros_modelo-k3CC-U4728624345450RB-992x558@LaVanguardia-Web.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/dolar-informal-retrocedio-en-la-apertura-de-este-martes/">El dólar se desplomó al cierre de la jornada de este martes</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2019/11/dolar-nuevo.jpg" alt="thumb"> </div>
<div class="contentBox">
<h3><a href="https://elcooperante.com/anc-sesionara-este-miercoles-desde-el-palacio-federal-legislativo/">ANC sesionará este miércoles desde el Palacio Federal Legislativo</a></h3>
<img src="https://elcooperante.com/wp-content/uploads/2020/01/Diosdadocabello.jpg" alt="thumb"> </div>
</div>
<div class="advertise">
<div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3061194307455598" data-ad-slot="2132218170"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<h6>Publicidad</h6>
</aside>

</div>

</div>

</section>
<footer>

<div class="container">

<div class="row">
<div class="col-sm-8 footerLeft">
<div class="footerNav">
<div class="menu-principal-container"><ul id="primary-menu" class="foot-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153696"><a href="https://elcooperante.com/categorias/pais/">PAÍS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153695"><a href="https://elcooperante.com/categorias/mundo/">MUNDO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153694"><a href="https://elcooperante.com/categorias/investigacion/">INVESTIGACIÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153693"><a href="https://elcooperante.com/categorias/elpimenton/">EL PIMENTÓN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153698"><a href="https://elcooperante.com/categorias/vitrina/">VITRINA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155922"><a href="https://elcooperante.com/categorias/el-parlamento/">EL PARLAMENTO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155923"><a href="https://elcooperante.com/categorias/sucesos/">SUCESOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340746"><a href="https://elcooperante.com/categorias/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422409"><a href="https://elcooperante.com/categorias/tecnologia-y-curiosidades/">TECNOLOGÍA Y CURIOSIDADES</a></li>
</ul></div>
</div>
<span class="copyright">El Cooperante 2018 - Contáctanos <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="90f5fcf3ffffe0f5e2f1fee4f5d0f5fcf3ffffe0f5e2f1fee4f5bef3fffd">[email&#160;protected]</a></span

    ></div>
<div class="col-sm-4 socialBox">
<div class="social">
<ul>
<li><a href="https://twitter.com/el_cooperante" title="Twitter">twitter</a></li>
<li><a href="https://www.facebook.com/ElCooperante" title="Facebook">facebook</a></li>
<li><a href="https://www.instagram.com/el_cooperante/" title="Instagram">instagram</a></li>
</ul>
</div>
</div>
</div>

</div>

</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/jquery-min2.1.3.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/functions.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/mordniser.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/themes/elcooperante/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"568492","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
var popwid = {"postid":"568492","ajaxurl":"https:\/\/elcooperante.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elcooperante.com/wp-content/plugins/newsletter/subscription/validate.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=844323708972951&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
